Últimos temas
» FAROS 170
Vie Ene 19 2018, 19:02 por javierirureta

» Alarma Mercedes 230k del 99
Vie Ene 19 2018, 10:07 por arbolescruzados

» Duplicado Mando
Jue Ene 18 2018, 20:54 por VALDE

» Mi SLK r171 desde Girona
Mar Ene 16 2018, 19:01 por Pedro.A.

» Nuevo en el foro y propietario de slk
Mar Ene 16 2018, 14:02 por Sergio0

» Saludos desde Huelva!!
Lun Ene 15 2018, 13:16 por Pedro.A.

» Cadena de distribución
Sáb Ene 13 2018, 10:46 por manu007

» Nuevo en el foro desde Barcelona
Jue Ene 11 2018, 21:42 por manu

» ayuda con mi seguro¡¡!!!
Mar Ene 09 2018, 20:11 por VALDE


Error P0341

Ver el tema anterior Ver el tema siguiente Ir abajo

Error P0341

Mensaje  rapita el Mar Nov 08 2016, 15:58

Buenos dias, estoy dale que te dale con el funcionamiento de mi SLK, que al final voy a conseguir que vaya fino, aunque me costará un poco, porque le he encontrado bastante cosillas ahora que me he puesto.

Pues resulta que me da el error P0341, y se que es el error del sensor del arbol de levas, pero no se si se refiere al sensor que va en cabecera por el que se escapa el aceite, o se refiere a otro sensor. Me podeis ayudar???

Es un SLK Pre 230K

Salu2
avatar
rapita
SLK OWNER
SLK OWNER

Cantidad de envíos : 97

Volver arriba Ir abajo

Re: Error P0341

Mensaje  curro101 el Mar Nov 08 2016, 19:02

El de la parte delantera es el Electroiman, yo diria que el sensor del arbol de levas es el sensor que deberias encontrar en la lado dch de la parte superior del motor...

https://m.youtube.com/watch?v=DxUNgtWWy8o

_________________
avatar
curro101
Moderador
Moderador

Cantidad de envíos : 3923

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.